На главную страницу
 
  Главная 
  Новости 
  Статьи  RSS
  Программное обеспечение 
  Форум 
  Опросы 
  Полезные ссылки 
MSExchange.ru ISADocs.ru WinSecurity.ru NetDocs.ru

Новости Microsoft Exchange Server
Статьи
Программное обеспечение
Форум
Опросы
Полезные ссылки

Поиск по сайту


Авторизация

Запомнить меня на этом компьютере
  Забыли свой пароль?
  Регистрация

Подписка

Изменение параметров

Статистика

Hits 2770216
34909
Hosts 1649977
1129
Visitors 230448
1434

8
Мониторинг активности принтеров

Главная / Форумы / Общие вопросы по Exchange 2003


Форум «Общие вопросы по Exchange 2003»

Версия для печати Версия для печати

Список форумов
Список тем
Поиск по форумам
Помощь
Войти
Регистрация


Тема: «Проблема получения почты клиентом по POP3 на Exchange 2003» в форуме: Общие вопросы по Exchange 2003   Просмотров: 863
 
poky_runner
Заглянувший
 
Всего сообщений: 1
Дата регистрации: 22.09.2008
Создано: 22.09.2008 01:30:36
 
 
Доброго времени суток!

В организации поднят Exchange 2003. В качестве клиента используется Outlook 2003 по POP3 и SMTP. Также настроен OWA. На Echange установлен Mail Security for MS Exchange от Symantec.

Столкнулся со следующей проблемой.
Некоторые пользователи стали испытывать трудности получения почты по POP3. При попытки получения почты, Outlook видит количество писем на сервере, общий размер, но скачивает их очень медлено по 1 кб в полчаса. Через OWA пользователь может отправлять и получать письма без проблем.
У других пользователей в этот момент почта (POP3) работает на ура. Побывал настраивать пользователя на другой машине и на другой клиентской почтовой программе. Результат тот же. POP3 не работает.
Побывал перезапускать службы, сервер - нет результата.

Причину обнаружил случайно. Через OWA удалил самое раннее сообщение из ящика, и после этого POP3 заработал. Такое ощущение, что это письмо первым вставало в очередь на доставку по POP3 и мешало доставке остальных писем. Это же письмо было и другого пользователя с такой же проблемой. После его удаления POP3 заработал.

Не могу понять в чем проблема. Кто-нибудь сталкивался с подобным или знает решение, прошу помочь.
 
Профиль
E-Mail
Наверх





Список форумов
Список тем
Поиск по форумам
Помощь
Войти
Регистрация




Работает на «Битрикс: Управление сайтом»
Работает на «Битрикс:
 Управление сайтом»
© MSExchange.ru, 2005-2010