На главную страницу
 
  Главная 
  Новости 
  Статьи  RSS
  Программное обеспечение 
  Форум 
  Опросы 
  Полезные ссылки 
MSExchange.ru ISADocs.ru WinSecurity.ru NetDocs.ru

Новости Microsoft Exchange Server
Статьи
Программное обеспечение
Форум
Опросы
Полезные ссылки

Поиск по сайту


Авторизация

Запомнить меня на этом компьютере
  Забыли свой пароль?
  Регистрация

Подписка

Изменение параметров

Статистика

Hits 2735999
692
Hosts 1649340
18
Visitors 229254
18

9
Мониторинг активности принтеров

Главная / Форумы / Общие вопросы по Exchange 2010


SurfCop

Форум «Общие вопросы по Exchange 2010»

Версия для печати Версия для печати

Список форумов
Список тем
Поиск по форумам
Помощь
Войти
Регистрация


Тема: «Все письма помечены как удаленные., После переноса ящика в другую базу.» в форуме: Общие вопросы по Exchange 2010   Просмотров: 93
 
Kusado
Заглянувший
 
Всего сообщений: 4
Дата регистрации: 23.11.2010
Создано: 23.11.2010 09:19:45
 
 
Сопсно, сабж, после переноса ящика из обной базы в другую все клиенты, у кого подключен этот ящик, видят все письма, но они как будто висят на удаление (письмо в списке перечеркнуто).
Сам перенос происходил без ошибок.
Куда копать?
 
Профиль
E-Mail
Наверх
Kladov
Посетитель
 
Всего сообщений: 235
Дата регистрации: 06.04.2008
Создано: 23.11.2010 23:12:57
 
 
а что за клиенты?
через OWA тоже самое?
 
Профиль
E-Mail
Наверх
Kusado
Заглянувший
 
Всего сообщений: 4
Дата регистрации: 23.11.2010
Создано: 24.11.2010 06:46:22
 
 
Клиенты Outlook 7 и 10, через ову тож самое.
UPD
Наврал, через OWA все нормально выглядит.
Если подключаться к ящику по IMAP, то тоже все отлично...
 
Профиль
E-Mail
Наверх
Kusado
Заглянувший
 
Всего сообщений: 4
Дата регистрации: 23.11.2010
Создано: 24.11.2010 11:14:52
 
 
Наврал, через OWA все нормально выглядит.
Если подключаться к ящику по IMAP, то тоже все отлично..
 
Профиль
E-Mail
Наверх
Kladov
Посетитель
 
Всего сообщений: 235
Дата регистрации: 06.04.2008
Создано: 24.11.2010 12:54:12
 
 
попробуйте пересоздать профиль почты.
проблема у всех пользователей или только у некоторых?
 
Профиль
E-Mail
Наверх
Kusado
Заглянувший
 
Всего сообщений: 4
Дата регистрации: 23.11.2010
Создано: 25.11.2010 02:59:31
 
 
Пересоздавали, подключали этот ящик на новых машинах, пофег.
Проблема только с одним ящиком, но у всех, у кого он подключен.
 
Профиль
E-Mail
Наверх





Список форумов
Список тем
Поиск по форумам
Помощь
Войти
Регистрация




Работает на «Битрикс: Управление сайтом»
Работает на «Битрикс:
 Управление сайтом»
© MSExchange.ru, 2005-2010